Contribute
Register

Search results

Loading Google Results...
  1. jemboy

    Issue Yosemite on MSI P67A-GD65 (B3)

    impossible to boot on my yosemite SSD since i change my motherboard to the MSI P67A-GD65 (B3) my old one working fine burn. here is the message i have when i boot any help please ....
  2. jemboy

    D-Link DWA-131 W. Mavericks ??????

    Someone can confirm it work please? coz i just install mavericks all is fine except Wifi, my old Netgear 111v3 don"t work, so i'm going to work a new dongle and i see D-Link was Ok with Mountain Lion so what about Mavericks ? Thanks Guys.
  3. jemboy

    Why only 1 of my 2 screens wt ATI Radeon 6870 is recognized?

    i try to buy this cable today: http://www.amazon.com/Accell-B087B-006B ... B004071ZXA Not work anymore...Only one screen is detected If you have any tips? issues? Please tell me
  4. jemboy

    Why only 1 of my 2 screens wt ATI Radeon 6870 is recognized?

    <key>EthernetBuiltIn</key> <string>Yes</string> <key>GraphicsEnabler</key> <string>No</string> <key>Kernel Flags</key> <string>npci=0x2000 darkwake=0</string> <key>Legacy Logo</key> <string>Yes</string> <key>Theme</key> <string>LoginToLion</string> <key>Timeout</key>...
  5. jemboy

    Why only 1 of my 2 screens wt ATI Radeon 6870 is recognized?

    My org.Chamelon.boot.plist: <key>EthernetBuiltIn</key> <string>Yes</string> <key>GraphicsEnabler</key> <string>No</string> <key>Kernel Flags</key> <string>npci=0x2000 darkwake=0</string> <key>Legacy Logo</key> <string>Yes</string> <key>PCIRootUID</key> <string>1</string>...
  6. jemboy

    Why only 1 of my 2 screens wt ATI Radeon 6870 is recognized?

    i don't know how to post this, do u want a pics with all my kext?
  7. jemboy

    Why only 1 of my 2 screens wt ATI Radeon 6870 is recognized?

    come on chat Hac ;)
  8. jemboy

    Why only 1 of my 2 screens wt ATI Radeon 6870 is recognized?

    don't work .... this is very strange, when Ati wasn't recognized (8XXX) my two screens work perfecty with GraphicsEnabler=No, and now My radeon is perfectly recognized only one screen work !!!! Grrrrrrrr.... Any issues?
  9. jemboy

    Why only 1 of my 2 screens wt ATI Radeon 6870 is recognized?

    Re: Why my ATI Radeon 6870 is not really recognized? Done, But only one of my Two 24" Screen working at this time... Maybe i need to try GraphicsEnabler-NO with multi beast? 32 or 64 bits?
  10. jemboy

    Why only 1 of my 2 screens wt ATI Radeon 6870 is recognized?

    Re: Why my ATI Radeon 6870 is not really recognized? Ok i try to install KEXT here with KEXTBEAST: http://www.osx86.net/view/1257-ati_hd_6870.html and NOW Ati is recognized but only one screen is detected... i want to try this HACMAN, but how can i edit org.Chameleon etc....? with Finder?
  11. jemboy

    Why only 1 of my 2 screens wt ATI Radeon 6870 is recognized?

    He say, 6 X X X ....... what can i do? because, i can't at this time playing any video games... Maybe i need to check multibeast again? Thanks To help me...
  12. jemboy

    Network connection failed without Rboot

    Thanks for your answer but... Where's Systeminfo tool on the forum? Impossible to found in download/search... can you give me a link? If Rboot can do it i can Too :) Thanks
  13. jemboy

    Network connection failed without Rboot

    HI, i use Netgear dongle WG111V3 on my Z68XP-UD3 (Osx Lion 10.7.2) and with Rboot all works fine, dongle is detected and network perfectly work. WIthout Rboot Dongle missing... I try Lin2mac driver on multibeast problem keep going on.... Any idea for solved my problem ?? Thanks :)
  14. jemboy

    CustoMac Pro Builds 2 SnowLeo10.6.8 100% Works ! Now Lion :)

    Hi Hacman, lion is now installed but i can't have network .... i'm not understand why because in my first hackintosh My wireless USB adapter works fine with Lion 10.2 It's a NetGear WG111v3 i try to install driver 1.0.0.0 but no network... ANy idea? i come on chat
  15. jemboy

    CustoMac Pro Builds 2 SnowLeo10.6.8 100% Works ! Now Lion :)

    Well, after a problem with Xmove failed, i found the good way for move to installer partition. Now Lion is in progress ...
  16. jemboy

    CustoMac Pro Builds 2 SnowLeo10.6.8 100% Works ! Now Lion :)

    Re: CustoMac Pro Builds 2 Snow Leo 10.6.8 100% Works!! Hi Hacman, Thanks for your precious advice Yesterday, with a new DVI cable, snow leo was working perfectly , now i'm save with TIME Machine and prepare for next step LION !!!!!!!!!!!!!! any specific advice before start Lion ?
  17. jemboy

    YES!

    whats audio plugin do you use? (only on snow leopard) i'm already working on logic pro but in lion and all plugins/AU works fine for me for my problem hacman think my black screen problem is caused byt my cable , i'm not using DVI cable but Dvi->Vga on screen & graphic card, so he think with...
  18. jemboy

    CustoMac Pro Builds 2 SnowLeo10.6.8 100% Works ! Now Lion :)

    Re: CustoMac Pro Builds 2 advice? ok i'm on chat :)
Top