Recent content by weberio

  1. weberio

    Kaby-Lake HS inside Apple ][ Floppy Drive

    Hi, beautiful jobs, one ask: Work wake-up? I have a STX, sleep work good but I can't wake up :/
  2. weberio

    Computer Sleep Slider bar missing

    This modification can be made from Clover Configurator? It would be interesting and not to be changed when updating Thanks.-
  3. weberio

    How to extend the iMac Pro to X99 [Successful Build/Extended Guide]

    Is very rare, my VoodooTSCSync is set in 15 and my bios load by default. I've never had this weird problem before. Thanks for the help, I'll keep trying.
  4. weberio

    How to extend the iMac Pro to X99 [Successful Build/Extended Guide]

    Hi all, stuck with the update 17e202 :crazy:
  5. weberio

    [SUCCESS] i7-5820k / GTX 970 / GA-X99-UD4 High Sierra 10.13 [Clover Guide] (100% Working)

    He won't let me update, I'm stuck on [PCI Configuration begin]
  6. weberio

    macOS High Sierra is Now Available on the Mac App Store

    @tonymacx86 macOS Build 17A365
  7. weberio

    Should i wait for Broadwell-E ?

    Hi, I need know the kernel patch, you are kindly tell me how to do it, thanks. EDIT: http://www.tonymacx86.com/threads/6950x-x99-working.195416/
  8. weberio

    X99 Motherboards with Socket 2011-3 Now Available

    The new intel Broadwell-E work in this board con MacOS ? Thk u.
  9. weberio

    Audio - HDMI Audio AppleHDA [Guide]

    That a lot, is working, yuhuu! Not edit frame buffer.
  10. weberio

    Audio - HDMI Audio AppleHDA [Guide]

    Thank a lot Toleda, continuous without audio. Sorry if I'm clumsy and spend your time in my.
  11. weberio

    Audio - HDMI Audio AppleHDA [Guide]

    Ok, sorry, are here.
  12. weberio

    Audio - HDMI Audio AppleHDA [Guide]

    The other files are the same, only send the important, thank you.
  13. weberio

    Audio - HDMI Audio AppleHDA [Guide]

    Uncheck UseIntelHDMI with Clover Configurator and Reboot. No show in output HDMI :/
  14. weberio

    Audio - HDMI Audio AppleHDA [Guide]

    No audio in HDMI, no show in Control Panel 10.11.5 / H81m-s2h / F2 / i3-4350 / HD4600 audio_cloverHDMI-110_v0.21.command IOJones Consola.log AppleHDA.kext None Clover config.plist debug.log None ssdt.aml Thank a lot for the help :)
Top